Страница 2 от 6

Публикувано: пет май 27, 2011 11:22 pm
от Makaweli
Здравейте,

Има някакъв проблем при писане във форума тази вечер - не могат да се пишат препинателните знаци. Вместо тях излизат букви :roll:
Опитах да пиша в документ на Word - всичко е наред с клавиатурата ми. Така и пиша в момента - в текстов документ на Word, копирам и поставям тук :x

Моля ви да погледнете дали причината е в сайта :/

Публикувано: съб май 28, 2011 3:45 pm
от xevi
Makaweli, не изглежда като да има проблем на сайта. Направихме проверки, а и мнения се добавят с препинателни знаци.

Ако не ползваш кирилизатора на сайта, а Windows-a (или друга операционна система) са си кирилизирани, трябва този в сайта да е на настройката по подразбиране (Изображение) - това е малкото квадратче горе в ляво, когато пишеш мнение и за да го промениш просто цъкни на него.

Ако това не помага пробвай да рестартираш браузъра, ако не става и компютъра - това трябва да оправи проблема.

Публикувано: съб май 28, 2011 7:03 pm
от Makaweli
Неви, благодаря ти :hug:
Дори не съм обърнала внимание толкова време до сега на това бутонче. Явно то винаги е било на EN по подразбиране и по някакъв начин неволно съм го променила на BG.
Вече всичко е ОК :thumup:

Re: Имам проблеми със сайта

Публикувано: вт фев 07, 2012 1:00 pm
от desislava_pm
Привет. :) Не знам дали тук е точното място където да пиша,но днес прозорчето ми за нови коментари постоянно свети в червено,а нямам непрочетени такива... :?Не че е кой знае какъв проблем,но не искам да свети напразно.. :roll:

Re: Имам проблеми със сайта

Публикувано: вт фев 07, 2012 2:05 pm
от xevi
Деси, наистина е проблем, вече е оправен :)

Re: Имам проблеми със сайта

Публикувано: вт фев 07, 2012 7:18 pm
от desislava_pm
Неви,още си стои така... :(

Re: Имам проблеми със сайта

Публикувано: ср фев 08, 2012 4:36 am
от xevi
Деси, като прегледаш коментарите си сега, бутончето трябва да свети или не правилно. Моля, пиши ако пак има проблем.

Re: Имам проблеми със сайта

Публикувано: ср фев 08, 2012 11:59 am
от desislava_pm
:clap: :clap: :clap: Неви,вече всичко е наред! :hug: :hug: :hug:

Re: Имам проблеми със сайта

Публикувано: ср фев 08, 2012 2:04 pm
от i4eto3421
Така и така темата е отворена....Защо не ми се отваря снимката на рацепта/която и да е/.Трябва да вляза в самата рецепта за да видя снимката.При търсене/пр.в Любими/ми беше много лесно да намеря рецепта по снимката/толкова много са ми :) /.

Re: Имам проблеми със сайта

Публикувано: чет фев 09, 2012 4:47 am
от xevi
i4eto3421, я пробвай сега (позиционираш с курсора, без да цъкаш, на заглавието и задържаш за половин секунда)?
Моля, пиши ако не се получава пак.